<!DOCTYPE HTML>
<html>
<head>
			<title>
	Novice - Novo mesto bi rado postalo pametno mesto	| Energija doma</title>
	<meta name="keywords" content="zanimivosti, novo mesto, telekom, sap, pametno mesto, dogovor, podpis, gregor macedoni" /> 	
	<meta name="description" content="Župan Novega mesta Gregor Macedoni, direktor strateške poslovne enote poslovni trg v Telekomu Slovenije mag. Igor Bohorč in Gregor Potočar, direktor družbe SAP SEE, so v torek v Novem mestu podpisali sporazum o sodelovanju v sistemu pametno mesto (Smart City). V triletnem pilotnem projektu bodo med drugim spremljali porabo energentov." />
	<meta name="robots" content="index, follow" /> 
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<link rel="stylesheet" type="text/css" href="/template/styles/style.css?v=1.1" media="screen" />
	<link rel="stylesheet" type="text/css" href="/template/styles/print.css" media="print" />
	<link rel="stylesheet" type="text/css" href="/template/styles/slimbox.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="/template/styles/SqueezeBox.css" media="screen" />
	<link rel="shortcut icon" href="/template/images/favicon.ico"/>
	<meta name="skype_toolbar" content ="skype_toolbar_parser_compatible"/>
	<script src='https://www.google.com/recaptcha/api.js'></script>
	
	<!--[if lte IE 6]>
	<style type="text/css" media="all">
	@import "/template/styles/ie6.css";
	</style>
	<![endif]-->
	        <script type="text/javascript" src="/template/system/sys_group.php?files=mootools-1.2.5-core.js,validate.js,forms.js,pet-minut.js,nasveti.js,infopush.js,search.js,email.js,rollover.js,cookie.js,bannersshow.js,tagsdrop.js,slimbox.js,SqueezeBox.js&v1"></script>
    	
</head>
<body>

<!-- IS MOBILE - ANDROID -->
<!--
<script>
if (navigator.userAgent.match(/Android/i))
{
if (confirm("Želite prenesti aplikacijo Energija doma na vaš Android?")) {
    window.location.replace("https://play.google.com/store/apps/details?id=com.mosync.app_ENERGIJA_DOMA");
} else {
    // Do nothing!
}
}
</script>
-->
<!-- /IS MOBILE -->

		<div style="display:none;">
		<div id="cookie">
			Da bi vam zagotovili najboljšo možno izkušnjo našega portala, uporabljamo piškotke. Ti nam pomagajo, da vam prikažemo zanimive povezave do naših partnerjev ter da pridobimo povratne informacije o tem, kaj vas najbolj zanima. Tako skrbimo, da je naša vsebina še kvalitetnejša ter da živi z našimi bralci. Vabimo vas, da vstopite v naš svet Eko energetskih rešitev! </br><a href="/piskotki">Več o tem</a>
			<button id="cookie_accept">Vstopi</button>
		</div>
	</div>

	<script type="text/javascript">
	SqueezeBox.initialize();
		SqueezeBox.open($('cookie'), {
		handler: 'adopt',
		size: {x: 350, y: 185},
		closable: false,
		closeBtn: false
		});

		$('cookie_accept').addEvent("click",function() {
			    var expiryDate = new Date();
                expiryDate.setDate(expiryDate.getDate() + 3650);
                document.cookie = 'mp_acookie=yes; path=; expires=' + expiryDate.toUTCString();
                location.reload();
		});
	</script>
	<div id="container">
		<div id="main">
			<div id="header">
				<div id="head_in" class="pr">
					<div id="logo">
						<a href="/#">
							<img src="/template/images/logo1.png" width="86" height="42" alt="Energija doma" class="fl" id="logo" />
							<img src="/template/images/logo2.png" width="274" height="30" alt="Energija doma" class="fl mt5 ml10" id="logo" />
						</a>
					</div>
					<ul id="topmeni" class="fs11">
	<li><a href="http://www.energetika.net/o-nas">O nas</a></li>      
	<li><a href="http://www.energetika.net/o-nas/oglasevanje">Oglaševanje</a></li>      
	<li><a href="http://www.energetika.net/o-nas/narocanje">Naročanje</a></li>      
	<li><a href="http://www.energetika.net/o-nas/kontakt">Kontakt</a></li>    
	<li><a href="/piskotki">Piškotki</a></li>
	<li><a href="/splosni-prodajni-pogoji">Splosni prodajni pogoji</a></li>
	<li><a href="http://www.energetika.net/rss">RSS</a></li>
</ul>					<ul id="secmeni" class="fs11 pr">
			<li class="pr"><a href="#" id="but_login">Prijava</a>
						<div id="sublogin" class="pa dn">
									<form id="flogin" action="#" onsubmit="return validate(this,'lang')" method="post">
					<fieldset>
						<input type="text" name="username" value="uporabnik" id="usr" onfocus="this.value=''" lang="req" /><br />
						<input type="hidden" name="action" value="login"/>
						<input type="password" name="password" value="pass" id="pwd" onfocus="this.value=''" lang="req" /> <input type="submit" value="" id="submit" /><br />
						<label><input type="checkbox" name="remember" id="rem"/> <span class="fc5 fs10">zapomni si</span></label>
  						<a href="/uporabnik/geslo" id="rema">Pozabili geslo?</a><br />
					</fieldset>
				</form>
					</div>
	</li>      
	<li class="pr">
				<a href="/uporabnik/registracija">Registracija</a>
			</li>
</ul>
<script type="text/javascript">
	window.addEvent('domready',function(){
		if($('but_login')) $('but_login').addEvent('click',function(e){
			e.stop();
			$('sublogin').toggleClass('dn');
		});
	});
</script>					<div id="menu" class="pa">
	<ul>
		<li><a href="http://www.energetika.net/" id="menu_slo" class="tc fc4 fs21 ffOsL">Energetika.NET <span class="semi-bold">SLO</span><br /><small class="fs14 ffOsLI">Stičišče slovenskih energetikov</small></a></li>
		<li><a href="http://www.energetika.net/eu" id="menu_see" class="tc fc4 fs21 ffOsL">Energetika.NET <span class="semi-bold">SEE</span><br /><small class="fs14 ffOsLI">Regional Energy News</small></a></li>
						<li>
					<a href="/" id="menu_gos" class="tc fc2 fs21 ffOsL">
					ENERGIJA DOMA<br /><small class="fs14 ffOsLI">Bivaj trajnostno</small></a>		
				</li>
						<!--<li><a href="http://www.modri-svet.si/" id="menu_modri_svet" class="tc fc2 fs21 ffOsL">Modri svet<br /><small class="fs14 ffOsLI">Mladi in energetika</small></a></li>-->
		<!--<li><a style="padding: 0;" href="http://www.energetika.net/laibach" target="_blank"><img style="padding-left: 2px;" src="/template/images/laibach-button.png" alt="Laibach LIVE" /></a></li>-->
	</ul>
	<span id="social">
		<a href="https://twitter.com/Energijadoma" target="new">
			<img src="/template/images/twitter.jpg" width="50" height="50" alt="twitter" class="" id="twitter" />
		</a>
		<a href="https://www.facebook.com/Energijadoma.si" target="new">
			<img src="/template/images/facebook.jpg" width="50" height="50" alt="facebook" class="" id="facebook" />
		</a>
	</span>	
</div>						<div id="submenu" class="pa">
		<ul>
												<li><a href="/novice" class="tdn fc2 fs12">Novice</a></li>
																<li><a href="/dogodki/vsi" class="tdn fc2 fs12">Dogodki Energije doma</a></li>
																<li><a href="/enblog" class="tdn fc2 fs12">En.Blog</a></li>
																<li><a href="/en-nagrade" class="tdn fc2 fs12">En.Nagrade</a></li>
																<li><a href="/eko-knjiga" class="tdn fc2 fs12">Eko knjiga</a></li>
										<li><a href="/en-zalozba" class="tdn fc2 fs12">Naroči Eko knjigo</a></li>
			<li class="fr"><a href="/natecaji" class="tdn fc2 fs12">Natečaji</a></li>
		</ul>
	</div>
				</div>
			</div>
			<div id="content">
				<div id="intro_left fl">
					<br class="clear" />
					<div class="print_dn w275 fl mr10">
												<div class="w275">
													</div>
						<div class="w275">
							<div class="intro_bar orange_275 pr mb11">
	<a href="/novice/">
		<h2 class="pt8 pl10">Novice</h2>
	</a>
	<img src="/template/images/book_logo.png" width="33" height="33" alt="icon NOVICE" class="pa icon" />
</div>
<div class="novice-top"></div>
<div class="novice">
	<div class="bottom-dots-green fs12 ls25 fc5 pb5 b">
		Zadnje novice	</div>
	<ul class="inner-novice">
								<li class="fs11 fc7 ls25 lh14 mb10">10. 9. 2018 <a href="/novice/zacetek-elektromobilnosti-izhaja-iz-fotovoltaike" class="fs11 fc9 ls25 tdu">Začetek elektromobilnosti izhaja iz fotovoltaike</a></li>
								<li class="fs11 fc7 ls25 lh14 mb10">10. 9. 2018 <a href="/novice/dom-prihodnosti-bodo-sestavljale-napredne-tehnologije" class="fs11 fc9 ls25 tdu">Dom prihodnosti bodo sestavljale napredne tehnologije</a></li>
								<li class="fs11 fc7 ls25 lh14 mb10">7. 9. 2018 <a href="/novice/dem-tudi-lani-posloval-z-dobickom" class="fs11 fc9 ls25 tdu">DEM tudi lani posloval z dobičkom</a></li>
								<li class="fs11 fc7 ls25 lh14 mb10">6. 9. 2018 <a href="/novice/halogenske-zarnice-prepovedane" class="fs11 fc9 ls25 tdu">Halogenske žarnice prepovedane</a></li>
			</ul>
		<a href="/novice/arhiv-novic" class="more-wide tc fc5 b fr">arhiv novic</a>
		<br class="clear" />
</div>
<div class="novice-bot pb10">&nbsp;</div>						</div>
						<div class="w275">
							<div id="svetovalnica" class="">
			<a class="fc4 td-underline" href="/novice/svetovalnica">
			<div id="svetovalnica_top" class="svetovalnica_top_small">
				<span>
					<h2 class="pt8 pl10 pa b0">En.svetovalnica</h2>
				</span>
				<img src="/template/images/white_message_cloud.png" alt="Svetovalnica icon" class="svet_icon pa r0 b0"/>
			</div>
		</a>
		<div id="svetovalnica_bottom">
		<ul>
							<li class="oblacek">
					<a class="fc4 td-underline" href="/novice/svetovalnica/kako-se-znebiti-plesni">
						Kako se znebiti plesni					</a>
				</li>
							<li class="oblacek">
					<a class="fc4 td-underline" href="/novice/svetovalnica/kako-tik-pred-zdajci-poskrbeti-za-nizje-stroske-ogrevanja">
						Kako poskrbeti za nižje stroške ogr...					</a>
				</li>
							<li class="oblacek">
					<a class="fc4 td-underline" href="/novice/svetovalnica/kako-ohladiti-bivalne-prostore_2">
						Kako ohladiti bivalne prostore?					</a>
				</li>
					</ul>
	</div>
</div>						</div>
						<div class="w275">
													</div>
						<div class="w275 mb10 pb10">
								<div class="intro_blog">
		<a href="/enblog/">
			<div class="title">En.blog</div>	
		</a>
	</div>
	<div class="blog mb10">
		
		<div class="bottom-dots-blue fs12 ls25 fc16 pb5 b">
			Zadnji prispevki
		</div>
		<ul class="inner-blog">
											<li class="fs11 fc16 ls25 lh14 mb10">23. 7. 2018 <a href="/enblog/zapis/kaj-drugega-je-zivljenje-kot-–-sola-in-zakaj-je-to" class="fs11 fc9 ls25 tdu">Kaj drugega je življenje kot – šola! In zakaj je to pomembno tako za mlade kot za podjetnike?</a></li>
											<li class="fs11 fc16 ls25 lh14 mb10">16. 2. 2018 <a href="/enblog/zapis/ni-vse-zlato-kar-je-novo" class="fs11 fc9 ls25 tdu">Ni vse zlato, kar je novo ...</a></li>
											<li class="fs11 fc16 ls25 lh14 mb10">4. 2. 2018 <a href="/enblog/zapis/februarska-misija-graditi-most-med-podjetnistvom-in-energet" class="fs11 fc9 ls25 tdu">Februarska misija: graditi most med podjetništvom in energetiko</a></li>
											<li class="fs11 fc16 ls25 lh14 mb10">5. 10. 2017 <a href="/enblog/zapis/ce-je-pot-do-srece-svoboda-naj-bo-voznja-do-nje-trajnostna" class="fs11 fc9 ls25 tdu">Če je pot do sreče svoboda, naj bo vožnja do nje trajnostna</a></li>
											<li class="fs11 fc16 ls25 lh14 mb10">20. 9. 2017 <a href="/enblog/zapis/ko-vsi-ljudje-hitijo-2-del" class="fs11 fc9 ls25 tdu">Ko vsi ljudje hitijo*; 2. del</a></li>
											<li class="fs11 fc16 ls25 lh14 mb10">31. 8. 2017 <a href="/enblog/zapis/ko-vsi-ljudje-hitijo-1-del" class="fs11 fc9 ls25 tdu">Ko vsi ljudje hitijo*; 1. del</a></li>
					</ul>
		<a href="/enblog/arhiv-prispevkov" class="more-wide tc fc5 b fr">arhiv</a>
		<br class="clear" />

	</div>
							</div>
						<div class="w275">
													</div>
						<div class="w275">
													</div>
					</div>
					<div class="w545 fl mr10">
												<div class="w545 ">

	
	<div class="w545 mb10 pb10 imgp">
		<div class="w305 fl">
			<div class="bottom-dots-silver pb5 mb10 fs11 fc7">
				datum: 12. september 2018 
				avtor: 
									<a href="/iskanje?authorname=Ana_Vučina_Vršnak" class="fc7 tdu">Ana Vučina Vršnak</a>
					
			</div>
			<h1 class="n fs24 fc9 georgia ls25 mb10">Novo mesto bi rado postalo pametno mesto</h1>
			<b class="fs12 fc10 ls25 lh14">Župan Novega mesta Gregor Macedoni, direktor strateške poslovne enote poslovni trg v Telekomu Slovenije mag. Igor Bohorč in Gregor Potočar, direktor družbe SAP SEE, so v torek v Novem mestu podpisali sporazum o sodelovanju v sistemu pametno mesto (Smart City). V triletnem pilotnem projektu bodo med drugim spremljali porabo energentov.</b>
		</div>
					<div class="w220 fr">
				<div class="print-sf">
	<table border="0" width="100%" style="line-height: 18px;">
		<col width="50%"/>
		<col width="50%"/>
		<tr>
			<td><a href="javascript:print()" class="print fl fs10 fc8 ls25 tdn">natisni</a></td>
			<td><a href="#" class="sf fr fs10 fc8 ls25 tdn" id="a_sendfriend">pošlji prijatelju</a></td>
		</tr>
			</table>
</div>
<div id="sendfriend" class="mb10">
	<form action="/sys/send_friend" method="post" onsubmit="return validate(this,'lang','.',true)">
		<fieldset>
			<div class="pb5">
				<input type="hidden" value="http://www.energijadoma.si/novice/novo-mesto-bi-rado-postalo-pametno-mesto" name="sf_ref" />
				<label for="sf_name" class="fs11 fc8 ls25">Vaše ime:</label><br />
				<input type="text" value="" id="sf_name" name="sf_name" lang="req" class="classic h17 w200 fs11" /><br />
				<label for="sf_mail1" class="fs11 fc8 ls25">Vaš e-mail:</label><br />
				<input type="text" value="" id="sf_mail1" name="sf_mail1" lang="req.email" class="classic h17 w200 fs11" /><br />
				<label for="sf_mail2" class="fs11 fc8 ls25">Prijateljev e-mail:</label><br />
				<input type="text" value="" id="sf_mail2" name="sf_mail2" lang="req.email" class="classic h17 w200 fs11" />
			</div>
			<div class="pv_submit">
				<input type="submit" value="Pošlji" id="sf_submit" class="fs11 b" />
			</div>
		</fieldset>
	</form>
</div>
<script type="text/javascript">
	window.addEvent('domready', function(){
		$('sendfriend').store('open',false);
		$('a_sendfriend').addEvent('click', function(e){
			e.stop();
			var videz = $('sendfriend').retrieve('open');
			if(videz){
				$('sendfriend').set('morph', {duration:400});
				$('sendfriend').morph({height:0});
				$('sendfriend').store('open',false);
			}else{
				$('sendfriend').set('morph', {duration:400});
				$('sendfriend').morph({height:145});
				$('sendfriend').store('open',true);
			}
		});
	});
</script>				<div class="mailing-top"></div>
				<div class="mailing">
					<div class="margins">
						<h4 class="fs14 fc5 ls25 mb10">Vnesi prispevek</h4>
						<div class="fs11 fc8 ls25 mb10">V uredništvu Energija doma smo prepričani, da naši bralci in člani razpolagajo z obširnim znanjem in vedenjem o energetski učinkovitosti in obnovljivih virih energije. Vabimo vas, da delite svoje znanje, izkušnje in informacije z nami in pomagate tistim, ki iščejo prave informacije ali pa le zanimive članke. Vpišite svoje vsebine in soustvarjajte energijsko odgovorno skupnost!</div>
																		<a href="/novice/vpis?section=" class="more-wide tc fc5 fs11 b fr">vnesi prispevek</a>
						<br class="clear" />
					</div>
				</div>
				<div class="mailing-bot"></div>
			</div>
				<br class="clear" />
	</div>
		<div class="w545 imgp">
				<div class="center-text fs11 fc8 mb10">
			<img src="https://www.energetika.net/si/image/large/49205/Novo+mesto+smart+city.JPG" alt="Novo mesto smart city" title="FOTO: Občina Novo mesto" align="left" />V okviru projekta bosta Telekom Slovenije in SAP Slovenija v občini
 Novo mesto zasnovala naslednje napredne rešitve: spremljanje 
zasedenosti javnih parkirnih prostorov, merjenje kakovosti zraka 
(okoljska senzorika), zajem in merjenje porabe vode in energentov, 
razvoj pametne ulične razsvetljave in merjenje zadovoljstva občanov.<br /><div><br /></div><div>Gre
 za referenčno postavitev pametnega mesta, ki predstavlja naslednjo fazo
 razvoja mest v okviru rešitev, ki jih omogoča internet stvari, so 
sporočili iz novomeške občine in dodali, da so rešitve namenjene 
povečevanju kakovosti življenja v mestih. Internet stvari namreč omogoča
 povezovanje velike količine naprav z vgrajenimi tipali, ki bolj ali 
manj samostojno komunicirajo tako med seboj kot z najrazličnejšimi 
aplikacijami.</div><div><br /></div><div>Razvoj pametnih mest sicer 
temelji na vzpostavitvi celotnega sistema strojne in programske opreme 
ter aplikacijskih komponent, kot so senzorji za merjenje različnih 
parametrov v objektih, prostorih in območjih (temperatura, snovi v vodi 
ali zraku, geolokacija…), komunikacijska infrastruktura, ki podatke iz 
senzorjev varno in zanesljivo prenaša v centralni sistem, hramba 
podatkov in uporaba aplikacij, saj veliko število senzorjev ustvari 
ogromne količine podatkov, in aplikacije za pridobivanje podatkov in 
pripravo analiz, so ob podpisu sporazuma še poudarili v občini Novo 
mesto.</div><div><br /></div><div><strong><em>VEČ o pametnih mestih preberite v številnih člankih na našem poslovnem portalu Energetika.NET, in sicer <a href="https://www.energetika.net/iskanje?search=pametna%2Cmesta">TUKAJ</a>.</em></strong></div><div><br /></div>		</div>
		<br class="clear" />
		<div class="tr mb10">
			<a href="#" class="fs11 b fc3 ls25 tdu">Na vrh</a>
		</div>
												<div class="article-tags mb10">
				<div>
					<b class="fs11 fc5 ls25">Ključne besede (teme):</b> 
											<a href="/iskanje?theme=bivanje" class="fc9 tdn fs11"></a> 
											<a href="/iskanje?theme=mobilnost" class="fc9 tdn fs11"></a> 
									</div>
			</div>
						<div class="bottom-dots-silver ie_only pb5 mb10">&nbsp;</div>
	</div>

	<!-- AddThis Button BEGIN -->
	<div class="addthis_cnt">
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_button_pinterest_pinit"></a>
		<a class="addthis_counter addthis_pill_style"></a>
		</div>
		<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-521706932a5953b5"></script>
	</div>
	<!-- AddThis Button END -->

	
</div>

<script>
	$('mp_dcookie').addEvent("click",function() {
        document.cookie = 'mp_acookie=; path=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
        location.reload();
	});
</script>											</div>
				</div>
				<div id="intro_right" class="fr w180 print_dn">
										

<a class="right_col_banner db mt0" href="/en-zalozba" target="new">
	<img src="/template/images/en_zalozba_banner_new.jpg" alt="banner_en_zalozba" />
</a>
					<div class="banner_skyscraper">
						<div class="inner_skyscrapper">
							<div class="lh0">
	<div class="banner160x600-h pr b6000 tc"><a href="/sys/banner?click=6000" class="banner_link" rel="nofollow" target="_blank" title="iEnergija" style="display:block"><img src="/file/open/286_8dda0ecce153" width="160" height="600" title="iEnergija" alt="iEnergija" /></a></div></div>	
						</div>
					</div>
					
<a class="right_col_banner db mt10 mb10" href="/energetika-net-tv" target="new">
	<img src="/template/images/en_tv_banner_new.jpg" alt="banner_tv" />
</a>
					<div id="prijava_mailing">
				<form action="/sys/mailing" method="post" id="mail_prijava" class="fl pa" onsubmit="return validate(this,'lang','.')">
			<fieldset>
				<input type="hidden" name="ref" value="http://www.energijadoma.si/novice/novo-mesto-bi-rado-postalo-pametno-mesto" />
				<div class="input fl"><input type="text" name="email" placeholder="eposta" class="polje_mailing fs14 fc4 light"/></div>
				<div class="submit fs11 fl b tc">
					<input type="submit" value="" class="gumb_mailing pa"/>
				</div>
			</fieldset>
		</form>
	</div>				</div>
				<div class="clear"></div>
				<div class="intro_banner_cnt pr">
					<img class="pa left_angle" src="/template/images/banner_cnt_left.png" alt="" />
					<div class="intro_banner_inner pa">
						<div class="big_banner">
							<div class="lh0">
	</div>						</div>
					</div>
					<div class="small_banner pa">
						<div class="lh0">
	<div class="banner180x150-h pr b4396 tc"><a href="/sys/banner?click=4396" class="banner_link" rel="nofollow" target="" title="Igrica Plinko" style="display:block"><img src="/file/open/197_ee01ed2cc054" width="180" height="150" title="Igrica Plinko" alt="Igrica Plinko" /></a></div></div>					</div>
				</div>
			</div>
		</div>
		<div id="footer">
						<span class="pravno fr">
				<a href="http://www.energetika.net/si/o-nas/pravna-obvestila">Pravna obvestila</a> | 
				<a href="http://www.energetika.net/si/o-nas/avtorji" title="avtorji" class="cap" id="authors">avtorji</a>
			</span>
			<div class="clear"></div>
		</div>
	</div>

		</body>
